Impossible to stop buzzer


Advanced search

Message boards : Number crunching : Impossible to stop buzzer

Author Message
Profile [AF>Amis des Lapins] Phil1966
Send message
Joined: 8 Sep 13
Posts: 7
Credit: 237,484
RAC: 149

Message 2862 - Posted: 4 Aug 2014 | 9:37:00 UTC
Last modified: 4 Aug 2014 | 9:42:52 UTC

Hello,

Although ad-hoc preferences, impossible to turn buzzer off.

It makes me crazy

Any idea how to proceed apart unplugging it ?

Thank You

Best

Profile [AF>Amis des Lapins] Phil1966
Send message
Joined: 8 Sep 13
Posts: 7
Credit: 237,484
RAC: 149

Message 2871 - Posted: 11 Aug 2014 | 7:26:58 UTC - in response to Message 2862.


It's nice to see such a responsiveness from the project admins, testers and volunteers. It really makes you want to reconnect this stuff :/

Profile krzyszp
Project administrator
Project developer
Project tester
Project scientist
Avatar
Send message
Joined: 16 Apr 11
Posts: 374
Credit: 470,222
RAC: 118

Message 2872 - Posted: 11 Aug 2014 | 11:30:17 UTC - in response to Message 2871.

What version of detector you have, what operating system?
I see two computers on your account with windows 7, but no any one have finished task (apart one with 8k seconds?)...

Also, I see message "Could not find any of the devices listed in sensors.xml: The specified device was not found"

So, I suggest to check USB cable...
____________
Regards,
Krzysztof 'krzyszp' Piszczek
Android Radioactive@Home Map
Android Radioactive@Home Map - donated
My Workplace

Profile [AF>Amis des Lapins] Phil1966
Send message
Joined: 8 Sep 13
Posts: 7
Credit: 237,484
RAC: 149

Message 2875 - Posted: 12 Aug 2014 | 4:47:13 UTC - in response to Message 2872.

Dear Krzysztof ,

Thank you for your answer.

Radioactive@Home has run > 5000 hours + generated 32443 points on the machine ID 9987

I plugged off the device since it started to "buzz" and never stops :/

I have the same device as the one displayed here : http://s19.postimage.org/3rlvutbqr/both_Cs137.jpg

Will follow your advice and change the cable.

Thank You !

Best Regards,

Philippe

Profile [AF>Amis des Lapins] Phil1966
Send message
Joined: 8 Sep 13
Posts: 7
Credit: 237,484
RAC: 149

Message 2876 - Posted: 12 Aug 2014 | 6:08:42 UTC
Last modified: 12 Aug 2014 | 7:00:17 UTC

Have changed the USB cable.
Buzzer still "buzzing" + debug app not working.
Best,
Philippe



Warning: Creating default object from empty value in /home/boincadm/projects/radioactive/html/inc/util.inc on line 741

Warning: Creating default object from empty value in /home/boincadm/projects/radioactive/html/inc/prefs.inc on line 408

Strict Standards: Non-static method DbConn::base_escape_string() should not be called statically in /home/boincadm/projects/radioactive/html/inc/boinc_db.inc on line 94

Préférences de Radioactive@Home

Your preferences have been updated, and will take effect when your computer communicates with Radioactive@Home or you issue the Update command from the BOINC Manager.

Warning: Creating default object from empty value in /home/boincadm/projects/radioactive/html/inc/prefs_util.inc on line 218

Warning: Creating default object from empty value in /home/boincadm/projects/radioactive/html/inc/prefs_util.inc on line 218



EDIT : Have removed and reintalled drivers. It's OK now ;)

Best,

Philippe

Post to thread

Message boards : Number crunching : Impossible to stop buzzer


Main page · Your account · Message boards


Copyright © 2019 BOINC@Poland | Open Science for the future